Nutzer von Joomla sollten ihr System so schnell als möglich updaten. In fast allen Versionen befindet sich eine Sicherheitslücke, die es Angreifern erlaubt beliebigen Code auszuführen.

Freitag, Dezember 18, 2015





<< Zurück