WICHTIG

 - Bis Mitte des Jahres werden alte PHP Versionen bis  Version 5.2  abgeschaltet. Sollte Sie noch ältere CMS am Server laufen haben, die Version 5.2 oder älter benötigen, so machen Sie bitte ein Update Ihres CMS.

Nach Abschaltung der älteren PHP Versionen ist Ihre Seite NICHT mehr erreichbar.

Zu Ihrer eigenen Sicherheit sollten Sie Ihre CMS ( Joomla, Wordpress, Typ3,....) immer auf aktuellen Stand halten.



Donnerstag, März 28, 2019





« Zurück